Page MenuHomekolab.org

iRony requires Sabre/HTTP >= 3.0.0
Closed, ResolvedPublic

Description

As reported here and further on, iRony won't work unless Sabre/HTTP is upgraded to >= 3.0.0.

This is initially a task for Winterfell but should be made available for Kolab 16 as well (create a subtask).

Details

Ticket Type
Task

Event Timeline

vanmeeuwen moved this task from Backlog to Done on the Winterfell board.Mar 8 2016, 8:29 AM
vanmeeuwen claimed this task.
vanmeeuwen closed this task as Resolved.