Make "0.9 or newer" a default selection for db schema update box

Authored by machniak on Wed, Jan 30, 12:55 PM.

Description

Make "0.9 or newer" a default selection for db schema update box

Details

Committed
machniakWed, Jan 30, 12:55 PM
Parents
rR147352292849: Keep .diff instead of .orig files
Branches
Unknown
Tags
Unknown